Statistik Blog Setahun Terakhir dalam 12 Tahun

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,
Klik gambar untuk kontak via WhatsApp
IG : https://www.instagram.com/linktech_cctv/
Klik gambar untuk menuju website
http://deskatechno.com/

email : ariyaandro@gmail.com

alhamdulillah, setahun trakhir trus ada peningkatan pengunjung dan pembaca. semoga bermanfaat

Puji Syukur Kepada Tuhan Yang Maha Esa telah 12 tahun hingga 160.000 lebih kunjungan yang menghampiri yang terlihat lumayan signifikan dari beberapa tahun sebelumnya. Admin sangat berterima kasih kepada para warga Net yang senantiasa mencari ilmu khususnya dunia IT.

Statistik sebelumnya,

Statistik Blog Akhir Juli 2020

Statistik Blog Q2 Tahun 2020

Statistik Blog Awal Tahun 2020

Statistik Blog Menuju Akhir Tahun – November 2019

Statistik Blog Pertengahan Tahun – Agustus 2019

Statistik Blog Awal Tahun – Januari 2019

maaf bila ada salah kata maupun istilah, silahkan memberi masukan.
salam rekan teknisi seprofesi
__________________________________
link profile teknis penulis

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,

email : ariyaandro@gmail.com

Webcam Laptop Axioo HNM : CrazyTalk Cam Suite 3

Download CrazyTalk Cam Suite 3

Review : SSD Adata SU650 120GB – part 2

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,
Klik gambar untuk kontak via WhatsApp
IG : https://www.instagram.com/linktech_cctv/
Klik gambar untuk menuju website
http://deskatechno.com/

email : ariyaandro@gmail.com

POSTING 843

berikut hasil test dengan external harddisk case dengan laptop di sepek berikut

Review SSD kingston

lanjut test di PC Built merk HP, yang sebelumnya windows 7 unlimited di clone ke SSD adata ini, lanjut di upgrade ke windows 10 pro 1909 hingga melakukan test Disk Mark

Ulasan SSD adata lainnya

maaf bila ada salah kata maupun istilah, silahkan memberi masukan.
salam rekan teknisi seprofesi, sekian dan terima kasih
__________________________________
link profile teknis penulis

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,

email : ariyaandro@gmail.com

Review : SSD WD Green 120 GB – 2.5″ – Setelah setahun lebih

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,
Klik gambar untuk kontak via WhatsApp
IG : https://www.instagram.com/linktech_cctv/
Klik gambar untuk menuju website
http://deskatechno.com/

email : ariyaandro@gmail.com

POSTING 842

berikut hasil test SSD WD Green 120 GB SATA 3 di PC windows 10 pro 2004, pemasangan oktober 2019 dipakai setahun lebih feb 2021. berikut spek hardware PC nya:

beirkut hasil speed dan health

jangan lupa

How to register a WD product

Product Registration

Check your Warranty Status

maaf bila ada salah kata maupun istilah, silahkan memberi masukan.
salam rekan teknisi seprofesi, sekian dan terima kasih
__________________________________
link profile teknis penulis

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,

email : ariyaandro@gmail.com

Review : V8 HD Webcam 1080p Wide Angle with Microphone 2MP 30Fps – USB Webcam

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,
Klik gambar untuk kontak via WhatsApp
IG : https://www.instagram.com/linktech_cctv/
Klik gambar untuk menuju website
http://deskatechno.com/

email : ariyaandro@gmail.com

POSTING 841

Soesifikasi dari pelapak :
Bahan : ABS
Warna : Black
Ukuran (Panjang x Lebar x Tinggi ) : Sekitar 99.9×50.8×57.2mm
Panjang Kabel USB : 140cm
Resolusi : 1920*1080P
Support : for Windows 2000/for XP/for win7/for win8/for win10/for Vista 32bit/for MAC/for Android TV.
DSP Chip: No driver / Plug & Play
Video format: MJPEG, YUY2
Image Sensor: CMOS 1/2.7 Big chip
Lensa : Six-layer glass lens
Frame Rate: 30 fps
Wide Angle : 85 derajat
Auto Focus

Isi Paket :
1x Full HD Webcam
1x FREE Mini Tripod

Fitur:
1. Mikropon: Built-in Microphone dapat mengirimkan suara Dalam jarak 10 meter.
2. Sudut yang dapat disesuaikan: kepala dapat berputar bebas atas dan ke bawah 45 derajat, sudut dapat disesuaikan dengan mudah.

berikut test di windows 7 ultimate 64 bit miniPC intel NUC,

tidak ada proses install driver manual, windows status konek ke internet. lalu test langsung di link UJI WEBCam DISINI. menggunakan LCD 17 inch. tets mic jarak sekitar 1 meter suara masih jelas terdengar di zoom meet.

hasil review lainnya

maaf bila ada salah kata maupun istilah, silahkan memberi masukan.
salam rekan teknisi seprofesi, sekian dan terima kasih
__________________________________
link profile teknis penulis

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,

email : ariyaandro@gmail.com

Test : SSD mSATA merk DST 128 GB – on HP EliteBook 2530p

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,
Klik gambar untuk kontak via WhatsApp
IG : https://www.instagram.com/linktech_cctv/
Klik gambar untuk menuju website
http://deskatechno.com/

email : ariyaandro@gmail.com

POSTING 840

di ulasan sebelumnya Test : ADAPTER SSD MSATA to MICRO SATA – on HP EliteBook 2530p

sekarang berlanjut ke SSD DST 128 GB yang akan di install Windows 10 pro ver 1909, berikut penampakan SSD nya :

Produk ini yang berukuran FULL mSATA bukan yang Half mSATA

berikut hasil installasinya

Test Booting new install windows 10

waktu install ulang sekitar 20-30 menitan

maaf bila ada salah kata maupun istilah, silahkan memberi masukan.
salam rekan teknisi seprofesi, sekian dan terima kasih
__________________________________
link profile teknis penulis

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,

email : ariyaandro@gmail.com

Warning : Disk Mirror Failed Redundancy Software Raid Windows 10

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,
Klik gambar untuk kontak via WhatsApp
IG : https://www.instagram.com/linktech_cctv/
Klik gambar untuk menuju website
http://deskatechno.com/

email : ariyaandro@gmail.com

POSTING 839

beberapa waktu lalu mimin memantau server dan sesekali cek kondisi harddisk yang ada, dimana server yang ada digunakan untuk sharing file. tanpa diduga ketika ingin cek lebih lanjut di menu Disk Management pada windows 10 muncul status Disk Failed Redundancy.

syukurlah data masih bisa diakses dengan baik. akhirnya beberapa artikel di internet sepertinya solusi yang diberikan tidak terlalu beresiko dengan hanya hapus mirror nya dan create ulang. tapi ingat prosedur keamanan perlu tetap dilakukan sebelum bertindak dengan backup semua data yang ada ke tempat lain. berikut cara yang dilakukan agar status Failed Redundancy menghilang.

berhubung biasanya Disk berikutnya sebagai create awal mirror maka itu yang mulai di remove total

lanjut Disk yang sudah menjadi Basic jadikan Dynamic sebelum create ulang mirror ke Disk-2

lanjut create ulang mirror

tunggu hingga proses sinkronisasi data selesai, baru berlanjut partisi mirror selanjutnya…

referensi yang sempat menjadi rujukan :

Disk mirror failed redundancy: Remove mirror or reactivate volume

maaf bila ada salah kata maupun istilah, silahkan memberi masukan.
salam rekan teknisi seprofesi, sekian dan terima kasih
__________________________________
link profile teknis penulis

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,

email : ariyaandro@gmail.com

Printer Sharing : Cannot connect to printer – Error message 0x000003e3

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,
Klik gambar untuk kontak via WhatsApp
IG : https://www.instagram.com/linktech_cctv/
Klik gambar untuk menuju website
http://deskatechno.com/

email : ariyaandro@gmail.com

POSTING 838

berikut pengalaman mimin yang beberapa kali mencari solusi untuk koneksi printer sharing yang tidak bisa terkoneksi dengan baik dengan sumber sharing nya, slalu terkendala di install driver. sebagai pengetahuan awal sumber printer sharing menggunakan printer dot matrix dengan windows 10 ver 1909. cek koneksi dnegan ping hostname atau IP address bisa replay dengan baik. berikut solusi yang sudah di lakukan diantaranya yaitu :

Error Install Printer On Network (0x000003e3)

Error 0x000003e3 when trying to install a shared printer

Cara Mengatasi Printer Error 0x000003e3

sebagian artikel dalam penjelasannya lupa menjelaskan bahwa mana yang di perbaiki, sumber atau PC client yang terhubung maupun keduanya. ternyata ada yang lebih jelas disini

maaf bila ada salah kata maupun istilah, silahkan memberi masukan.
salam rekan teknisi seprofesi, sekian dan terima kasih
__________________________________
link profile teknis penulis

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,

email : ariyaandro@gmail.com

Mikrotik : Alarm WARNING Monitoring Connection – Script

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,
Klik gambar untuk kontak via WhatsApp
IG : https://www.instagram.com/linktech_cctv/
Klik gambar untuk menuju website
http://deskatechno.com/

email : ariyaandro@gmail.com

POSTING 837

langsung saja mimin ingin arsip saja kumpulan script alarm yang digunakan di router mikrotik sebagai nada beep sebagai penanda untuk monitoring tertentu yang umunya dipakai untuk mantau koneksi.

Tutorial 1

Tutorial 2

Tutorial 3

salinan semua dari ketiga tutorial di atas

/system script
add dont-require-permissions=no name=Alarm1-Jablay owner=arya policy=\
    read,write,test source=":global setAlarm value=[:tobool true];\r\
    \n:while (\$setAlarm) do={\r\
    \n:beep length=300ms frequency=1046.5022612024\r\
    \n:delay 350ms\r\
    \n:beep length=300ms frequency=1318.5102276515\r\
    \n:delay 350ms\r\
    \n:beep length=300ms frequency=1318.5102276515\r\
    \n:delay 350ms\r\
    \n:beep length=300ms frequency=1174.6590716696\r\
    \n:delay 350ms\r\
    \n:beep length=300ms frequency=1046.5022612024\r\
    \n:delay 350ms\r\
    \n:beep length=650ms frequency=987.7666025122\r\
    \n:delay 700ms\r\
    \n:beep length=300ms frequency=987.7666025122\r\
    \n:delay 350ms\r\
    \n:beep length=300ms frequency=1046.5022612024\r\
    \n:delay 350ms\r\
    \n:beep length=300ms frequency=1174.6590716696\r\
    \n:delay 350ms\r\
    \n:beep length=300ms frequency=1318.5102276515\r\
    \n:delay 350ms\r\
    \n:beep length=175ms frequency=1046.5022612024\r\
    \n:delay 175ms\r\
    \n:beep length=175ms frequency=1174.6590716696\r\
    \n:delay 175ms\r\
    \n:beep length=175ms frequency=987.7666025122\r\
    \n:delay 175ms\r\
    \n:beep length=175ms frequency=1046.5022612024\r\
    \n:delay 175ms\r\
    \n:beep length=650ms frequency=880\r\
    \n:delay 1050ms\r\
    \n:beep length=300ms frequency=1046.5022612024\r\
    \n:delay 350ms\r\
    \n:beep length=300ms frequency=1318.5102276515\r\
    \n:delay 350ms\r\
    \n:beep length=300ms frequency=1318.5102276515\r\
    \n:delay 350ms\r\
    \n:beep length=300ms frequency=1174.6590716696\r\
    \n:delay 350ms\r\
    \n:beep length=300ms frequency=1046.5022612024\r\
    \n:delay 350ms\r\
    \n:beep length=650ms frequency=987.7666025122\r\
    \n:delay 700ms\r\
    \n:beep length=300ms frequency=987.7666025122\r\
    \n:delay 350ms\r\
    \n:beep length=300ms frequency=1046.5022612024\r\
    \n:delay 350ms\r\
    \n:beep length=300ms frequency=1174.6590716696\r\
    \n:delay 350ms\r\
    \n:beep length=300ms frequency=1318.5102276515\r\
    \n:delay 350ms\r\
    \n:beep length=175ms frequency=1046.5022612024\r\
    \n:delay 175ms\r\
    \n:beep length=175ms frequency=1174.6590716696\r\
    \n:delay 175ms\r\
    \n:beep length=175ms frequency=987.7666025122\r\
    \n:delay 175ms\r\
    \n:beep length=175ms frequency=1046.5022612024\r\
    \n:delay 175ms\r\
    \n:beep length=650ms frequency=880\r\
    \n}"
add dont-require-permissions=no name=Alarm2-Sirene owner=arya policy=\
    read,write,test source=":for i from=1 to=10 step=1 do={\r\
    \n:beep frequency=550 length=494ms;\r\
    \n:delay 494ms;\r\
    \n:beep frequency=400 length=494ms;\r\
    \n:delay 494ms;\r\
    \n}"
add dont-require-permissions=no name=Alarm3-Sirene2 owner=arya policy=\
    read,write,test source=":for t1 from=1 to=10 step=1 do={\r\
    \n   :for t2 from=300 to=1800 step=40 do={\r\
    \n     :beep frequency=\$t2 length=11ms;\r\
    \n     :delay 11ms;\r\
    \n   }\r\
    \n }"
add dont-require-permissions=no name=Alarm4-Sirene3 owner=arya policy=\
    read,write,test source=":for t1 from=1 to=8 step=1 do={\r\
    \n     :for t2 from=600 to=750 step=8 do={\r\
    \n     :beep frequency=\$t2 length=11ms;\r\
    \n     :delay 11ms;\r\
    \n   }\r\
    \n }"
add dont-require-permissions=no name=Alarm5-Kotak-Bendera owner=arya policy=\
    read,write,test source=":beep length=400ms frequency=1046.5022612024\r\
    \n:delay 400ms\r\
    \n:beep length=200ms frequency=880\r\
    \n:delay 200ms\r\
    \n:beep length=200ms frequency=783.9908719635\r\
    \n:delay 200ms\r\
    \n:beep length=200ms frequency=659.2551138257\r\
    \n:delay 200ms\r\
    \n:beep length=200ms frequency=783.9908719635\r\
    \n:delay 200ms\r\
    \n:beep length=200ms frequency=880\r\
    \n:delay 200ms\r\
    \n:beep length=600ms frequency=1046.5022612024\r\
    \n:delay 600ms\r\
    \n:beep length=200ms frequency=880\r\
    \n:delay 200ms\r\
    \n:beep length=200ms frequency=783.9908719635\r\
    \n:delay 200ms\r\
    \n:beep length=200ms frequency=659.2551138257\r\
    \n:delay 200ms\r\
    \n:beep length=200ms frequency=783.9908719635\r\
    \n:delay 200ms\r\
    \n:beep length=400ms frequency=880\r\
    \n:delay 400ms\r\
    \n:beep length=400ms frequency=1046.5022612024\r\
    \n:delay 400ms\r\
    \n:beep length=200ms frequency=880\r\
    \n:delay 200ms\r\
    \n:beep length=200ms frequency=783.9908719635\r\
    \n:delay 200ms\r\
    \n:beep length=200ms frequency=659.2551138257\r\
    \n:delay 200ms\r\
    \n:beep length=200ms frequency=783.9908719635\r\
    \n:delay 200ms\r\
    \n:beep length=200ms frequency=880\r\
    \n:delay 200ms\r\
    \n:beep length=600ms frequency=1046.5022612024\r\
    \n:delay 600ms\r\
    \n:beep length=200ms frequency=880\r\
    \n:delay 200ms\r\
    \n:beep length=200ms frequency=783.9908719635\r\
    \n:delay 200ms\r\
    \n:beep length=200ms frequency=659.2551138257\r\
    \n:delay 200ms\r\
    \n:beep length=200ms frequency=246.9416506281\r\
    \n:delay 400ms\r\
    \n:beep length=200ms frequency=261.6255653006\r\
    \n:delay 400ms"
add dont-require-permissions=no name=Alarm6-Balonku owner=arya policy=\
    read,write,test source=":beep length=200ms frequency=1318.5102276515\r\
    \n:delay 200ms\r\
    \n:beep length=200ms frequency=1396.9129257320\r\
    \n:delay 200ms\r\
    \n:beep length=400ms frequency=1567.9817439270\r\
    \n:delay 400ms\r\
    \n:beep length=400ms frequency=2093.0045224048\r\
    \n:delay 400ms\r\
    \n:beep length=400ms frequency=1567.9817439270\r\
    \n:delay 400ms\r\
    \n:beep length=400ms frequency=1318.5102276515\r\
    \n:delay 400ms\r\
    \n:beep length=800ms frequency=1567.9817439270\r\
    \n:delay 1200ms\r\
    \n:beep length=200ms frequency=1174.6590716696\r\
    \n:delay 200ms\r\
    \n:beep length=200ms frequency=1318.5102276515\r\
    \n:delay 200ms\r\
    \n:beep length=400ms frequency=1396.9129257320\r\
    \n:delay 400ms\r\
    \n:beep length=400ms frequency=1174.6590716696\r\
    \n:delay 400ms\r\
    \n:beep length=400ms frequency=1567.9817439270\r\
    \n:delay 400ms\r\
    \n:beep length=400ms frequency=1396.9129257320\r\
    \n:delay 400ms\r\
    \n:beep length=800ms frequency=1318.5102276515\r\
    \n:delay 1200ms\r\
    \n:beep length=190ms frequency=1046.5022612024\r\
    \n:delay 200ms\r\
    \n:beep length=200ms frequency=1046.5022612024\r\
    \n:delay 200ms\r\
    \n:beep length=390ms frequency=1760\r\
    \n:delay 400ms\r\
    \n:beep length=400ms frequency=1760\r\
    \n:delay 400ms\r\
    \n:beep length=400ms frequency=1975.5332050245\r\
    \n:delay 400ms\r\
    \n:beep length=400ms frequency=2093.0045224048\r\
    \n:delay 400ms\r\
    \n:beep length=800ms frequency=1567.9817439270\r\
    \n:delay 1200ms\r\
    \n:beep length=200ms frequency=1318.5102276515\r\
    \n:delay 200ms\r\
    \n:beep length=200ms frequency=1396.9129257320\r\
    \n:delay 200ms\r\
    \n:beep length=400ms frequency=1567.9817439270\r\
    \n:delay 400ms\r\
    \n:beep length=400ms frequency=1396.9129257320\r\
    \n:delay 400ms\r\
    \n:beep length=400ms frequency=1318.5102276515\r\
    \n:delay 400ms\r\
    \n:beep length=400ms frequency=1174.6590716696\r\
    \n:delay 400ms\r\
    \n:beep length=800ms frequency=1046.5022612024"
add dont-require-permissions=no name=Alarm7-Mario owner=arya policy=\
    read,write,test source=":beep frequency=660 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=660 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=660 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=510 length=100ms;\r\
    \n:delay 100ms;\r\
    \n:beep frequency=660 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=770 length=100ms;\r\
    \n:delay 550ms;\r\
    \n:beep frequency=380 length=100ms;\r\
    \n:delay 575ms;\r\
    \n\r\
    \n:beep frequency=510 length=100ms;\r\
    \n:delay 450ms;\r\
    \n:beep frequency=380 length=100ms;\r\
    \n:delay 400ms;\r\
    \n:beep frequency=320 length=100ms;\r\
    \n:delay 500ms;\r\
    \n:beep frequency=440 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=480 length=80ms;\r\
    \n:delay 330ms;\r\
    \n:beep frequency=450 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=430 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=380 length=100ms;\r\
    \n:delay 200ms;\r\
    \n:beep frequency=660 length=80ms;\r\
    \n:delay 200ms;\r\
    \n:beep frequency=760 length=50ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=860 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=700 length=80ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=760 length=50ms;\r\
    \n:delay 350ms;\r\
    \n:beep frequency=660 length=80ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=520 length=80ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=580 length=80ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=480 length=80ms;\r\
    \n:delay 500ms;\r\
    \n\r\
    \n:beep frequency=510 length=100ms;\r\
    \n:delay 450ms;\r\
    \n:beep frequency=380 length=100ms;\r\
    \n:delay 400ms;\r\
    \n:beep frequency=320 length=100ms;\r\
    \n:delay 500ms;\r\
    \n:beep frequency=440 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=480 length=80ms;\r\
    \n:delay 330ms;\r\
    \n:beep frequency=450 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=430 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=380 length=100ms;\r\
    \n:delay 200ms;\r\
    \n:beep frequency=660 length=80ms;\r\
    \n:delay 200ms;\r\
    \n:beep frequency=760 length=50ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=860 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=700 length=80ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=760 length=50ms;\r\
    \n:delay 350ms;\r\
    \n:beep frequency=660 length=80ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=520 length=80ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=580 length=80ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=480 length=80ms;\r\
    \n:delay 500ms;\r\
    \n\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 300ms;\r\
    \n\r\
    \n:beep frequency=760 length=100ms;\r\
    \n:delay 100ms;\r\
    \n:beep frequency=720 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=680 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=620 length=150ms;\r\
    \n:delay 300ms;\r\
    \n\r\
    \n:beep frequency=650 length=150ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=380 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=430 length=100ms;\r\
    \n:delay 150ms;\r\
    \n\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=430 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 100ms;\r\
    \n:beep frequency=570 length=100ms;\r\
    \n:delay 220ms;\r\
    \n\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 300ms;\r\
    \n\r\
    \n:beep frequency=760 length=100ms;\r\
    \n:delay 100ms;\r\
    \n:beep frequency=720 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=680 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=620 length=150ms;\r\
    \n:delay 300ms;\r\
    \n\r\
    \n:beep frequency=650 length=200ms;\r\
    \n:delay 300ms;\r\
    \n\r\
    \n:beep frequency=1020 length=80ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=1020 length=80ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=1020 length=80ms;\r\
    \n:delay 300ms;\r\
    \n\r\
    \n:beep frequency=380 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 300ms;\r\
    \n\r\
    \n:beep frequency=760 length=100ms;\r\
    \n:delay 100ms;\r\
    \n:beep frequency=720 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=680 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=620 length=150ms;\r\
    \n:delay 300ms;\r\
    \n\r\
    \n:beep frequency=650 length=150ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=380 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=430 length=100ms;\r\
    \n:delay 150ms;\r\
    \n\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=430 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 100ms;\r\
    \n:beep frequency=570 length=100ms;\r\
    \n:delay 420ms;\r\
    \n\r\
    \n:beep frequency=585 length=100ms;\r\
    \n:delay 450ms;\r\
    \n\r\
    \n:beep frequency=550 length=100ms;\r\
    \n:delay 420ms;\r\
    \n\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 360ms;\r\
    \n\r\
    \n:beep frequency=380 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 300ms;\r\
    \n\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 300ms;\r\
    \n\r\
    \n:beep frequency=760 length=100ms;\r\
    \n:delay 100ms;\r\
    \n:beep frequency=720 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=680 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=620 length=150ms;\r\
    \n:delay 300ms;\r\
    \n\r\
    \n:beep frequency=650 length=150ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=380 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=430 length=100ms;\r\
    \n:delay 150ms;\r\
    \n\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=430 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 100ms;\r\
    \n:beep frequency=570 length=100ms;\r\
    \n:delay 220ms;\r\
    \n\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 300ms;\r\
    \n\r\
    \n:beep frequency=760 length=100ms;\r\
    \n:delay 100ms;\r\
    \n:beep frequency=720 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=680 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=620 length=150ms;\r\
    \n:delay 300ms;\r\
    \n\r\
    \n:beep frequency=650 length=200ms;\r\
    \n:delay 300ms;\r\
    \n\r\
    \n:beep frequency=1020 length=80ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=1020 length=80ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=1020 length=80ms;\r\
    \n:delay 300ms;\r\
    \n\r\
    \n:beep frequency=380 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 300ms;\r\
    \n\r\
    \n:beep frequency=760 length=100ms;\r\
    \n:delay 100ms;\r\
    \n:beep frequency=720 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=680 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=620 length=150ms;\r\
    \n:delay 300ms;\r\
    \n\r\
    \n:beep frequency=650 length=150ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=380 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=430 length=100ms;\r\
    \n:delay 150ms;\r\
    \n\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=430 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 100ms;\r\
    \n:beep frequency=570 length=100ms;\r\
    \n:delay 420ms;\r\
    \n\r\
    \n:beep frequency=585 length=100ms;\r\
    \n:delay 450ms;\r\
    \n\r\
    \n:beep frequency=550 length=100ms;\r\
    \n:delay 420ms;\r\
    \n\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 360ms;\r\
    \n\r\
    \n:beep frequency=380 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=500 length=100ms;\r\
    \n:delay 300ms;\r\
    \n\r\
    \n:beep frequency=500 length=60ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=500 length=80ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=500 length=60ms;\r\
    \n:delay 350ms;\r\
    \n:beep frequency=500 length=80ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=580 length=80ms;\r\
    \n:delay 350ms;\r\
    \n:beep frequency=660 length=80ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=500 length=80ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=430 length=80ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=380 length=80ms;\r\
    \n:delay 600ms;\r\
    \n\r\
    \n:beep frequency=500 length=60ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=500 length=80ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=500 length=60ms;\r\
    \n:delay 350ms;\r\
    \n:beep frequency=500 length=80ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=580 length=80ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=660 length=80ms;\r\
    \n:delay 550ms;\r\
    \n\r\
    \n:beep frequency=870 length=80ms;\r\
    \n:delay 325ms;\r\
    \n:beep frequency=760 length=80ms;\r\
    \n:delay 600ms;\r\
    \n\r\
    \n:beep frequency=500 length=60ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=500 length=80ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=500 length=60ms;\r\
    \n:delay 350ms;\r\
    \n:beep frequency=500 length=80ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=580 length=80ms;\r\
    \n:delay 350ms;\r\
    \n:beep frequency=660 length=80ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=500 length=80ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=430 length=80ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=380 length=80ms;\r\
    \n:delay 600ms;\r\
    \n\r\
    \n:beep frequency=660 length=100ms;\r\
    \n:delay 150ms;\r\
    \n:beep frequency=660 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=660 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=510 length=100ms;\r\
    \n:delay 100ms;\r\
    \n:beep frequency=660 length=100ms;\r\
    \n:delay 300ms;\r\
    \n:beep frequency=770 length=100ms;\r\
    \n:delay 550ms;\r\
    \n:beep frequency=380 length=100ms;\r\
    \n:delay 575ms;"
add dont-require-permissions=no name=Alarm8-Detak owner=arya policy=\
    read,write,test source="{\r\
    \n:beep frequency=2000 length=500ms;\r\
    \n:delay delay-time=1000ms;\r\
    \n:delay delay-time=1000ms;\r\
    \n:beep frequency=4000 length=500ms;\r\
    \n}\r\
    \n{\r\
    \n:beep frequency=4000 length=500ms;\r\
    \n:beep frequency=2000 length=500ms;\r\
    \n:delay delay-time=1000ms;\r\
    \n}\r\
    \n:delay delay-time=1000ms;"
add dont-require-permissions=no name=Alarm9-Kakaktua owner=arya policy=\
    read,write,test source="# Mikrotik beep song \"Burung Kakatua\"\r\
    \n# Wahyu Wijanarko - http://wahyu.com\r\
    \n:beep frequency=783.99 length=500ms\r\
    \n:delay 500ms;\r\
    \n:beep frequency=783.99 length=1000ms\r\
    \n:delay 1000ms;\r\
    \n:beep frequency=659.25 length=500ms\r\
    \n:delay 500ms;\r\
    \n:beep frequency=1046.50 length=1000ms\r\
    \n:delay 1000ms;\r\
    \n:beep frequency=659.25  length=500ms\r\
    \n:delay 500ms;\r\
    \n:beep frequency=587.33 length=1000ms\r\
    \n:delay 2000ms;\r\
    \n:beep frequency=659.25 length=500ms\r\
    \n:delay 500ms;\r\
    \n:beep frequency=698.46 length=1000ms\r\
    \n:delay 1000ms;\r\
    \n:beep frequency=880.00 length=500ms\r\
    \n:delay 500ms;\r\
    \n:beep frequency=783.99 length=1000ms\r\
    \n:delay 1000ms;\r\
    \n:beep frequency=698.46 length=500ms\r\
    \n:delay 500ms;\r\
    \n:beep frequency=659.25 length=1000ms\r\
    \n:delay 2000ms;\r\
    \n:beep frequency=783.99 length=500ms\r\
    \n:delay 500ms;\r\
    \n:beep frequency=783.99 length=1000ms\r\
    \n:delay 1000ms;\r\
    \n:beep frequency=659.25 length=500ms\r\
    \n:delay 500ms;\r\
    \n:beep frequency=1046.50 length=1000ms\r\
    \n:delay 1000ms;\r\
    \n:beep frequency=659.25  length=500ms\r\
    \n:delay 500ms;\r\
    \n:beep frequency=587.33 length=1000ms\r\
    \n:delay 2000ms;\r\
    \n:beep frequency=1046.50 length=500ms\r\
    \n:delay 500ms;\r\
    \n:beep frequency=987.77 length=1000ms\r\
    \n:delay 1000ms;\r\
    \n:beep frequency=783.99 length=500ms\r\
    \n:delay 500ms;\r\
    \n:beep frequency=880.00 length=1000ms\r\
    \n:delay 1000ms;\r\
    \n:beep frequency=987.77  length=500ms\r\
    \n:delay 500ms;\r\
    \n:beep frequency=1046.50 length=1000ms\r\
    \n:delay 2000ms;"

maaf bila ada salah kata maupun istilah, silahkan memberi masukan.
salam rekan teknisi seprofesi, sekian dan terima kasih
__________________________________
link profile teknis penulis

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,

email : ariyaandro@gmail.com

Windows 7 : File print to PDF File – free software tool

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,
Klik gambar untuk kontak via WhatsApp
IG : https://www.instagram.com/linktech_cctv/
Klik gambar untuk menuju website
http://deskatechno.com/

email : ariyaandro@gmail.com

POSTING 836

berikut solusi untuk kebutuhan ada program yang reportnya harus di print outkan ke file PDF (non program microsoft office tentunya). dimana ada kebutuhan hasil print preview suatu program menjadi file PDF langsung dengan OS windows 7, diaman jika memakai windows 10 sekarang sudah ada pilihan default print ke PDF tanpa ada setting atau install khusus sebelumnya.

dengan keperluan di atas maka ada program yang cukup sesuai yaitu CutePDF Writer

link resminya di SINI

Installation Requirements

  • Supports Microsoft Windows Vista/7/8/8.1/10 (32-bit/64-bit).
  • Supports Microsoft Windows Server 2008/2012/2016/2019.
  • Requires PS2PDF converter such as Ghostscript (recommended).
    You can get the free AGPL Ghostscript  here. (aplikasi tambahan nya / plugin) for Win XP / 2003 here

waktu install mau selesai akan diberikan rekomendasi download langsung PS2PDF converter nya atau bisa download sendiri (link di atas tadi) di install sendiri,

cara nya kurang lebih sama seperti sedang print file di word lalu pilih prinya yang status CutePDF. ikuti intruksi nya dan cek hasilnya 🙂

Link tutorial panggunaan ini atau itu langsung cek caranya ya….

beirkut hasil nya di Device and Printers

berikut link package ya di sini.

maaf bila ada salah kata maupun istilah, silahkan memberi masukan.
salam rekan teknisi seprofesi, sekian dan terima kasih
__________________________________
link profile teknis penulis

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,

email : ariyaandro@gmail.com

Sulitnya koneksi ulang printer sharing : error 709

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,
Klik gambar untuk kontak via WhatsApp
IG : https://www.instagram.com/linktech_cctv/
Klik gambar untuk menuju website
http://deskatechno.com/

email : ariyaandro@gmail.com

POSTING 835

solusi permasalahan yang mirib sebelumnya

Add Printer Windows 10 : Windows Cannot Connect to Printer Sharing Windows 7 – Error 0x00000002

berikut kronologi masalah yang ditemukan kembali dengan beda error yaitu error 709. dimana masalah muncul saat diketahui ada 2 PC dengan hostname sama, dimana kedua nya yang sebelumnya konek ke PC sharing printer CANON 6030 (sampai disini jadi ada 3 PC ya). lalu printer 6030 tadi pindah ke salah satu 2 PC tadi (hostname sama, kita sebut saja host1-A dan host1-B biar gak bingung). jadi PC yang ke 3 untuk printer sharing tadi sudah dimatikan, tersisa 2 PC.

sekarang printer 6030 tersambung langsung ke host1-A, maka atur ulang untuk host1-B konek ke printer 6030 di host1-A dengan koneksi ip address saja. selang beberapa bulan ada keperluan penggantian hostname dari ganti host1-A tadi jadi host-kakak misal.

kedua PC tadi menggunakan Windows 10 pro 64bit, host1-A versi 1909 sedangkan host1-B versi 1809.

host1-B ternyata tidak bisa dibuat print ke host-kakak tadi, walau masih dengan koneksi sharing printer dengan ip address. akhirnya mencoba beberapa masalah berikut :

Fix: Can’t remove printer in Windows 10

How to properly remove a printer on Windows 10

Remove or Uninstall a Printer Driver from Windows 10

Uninstall/Remove Old Drivers From Windows [The Ultimate Guide]

DriverStoreExplorer

How to Completely Remove Old Printers in Windows 10

solusi di atas belum ada yang berhasil, hingga memaksa host1-B ganti hostname juga jadi host-adik. di konek ulang ke printer sharing di host-kakak baik dengan hostname atau ip address (walau sudah di ubah ip nya) tetap saja belum ada hasil. untuk sharing file aman keduanya saling akses dan berbagi file.

trakhir, coba penamaan hostname dari host1-A tadi tidak lebih dari 15 huruf….

maaf bila ada salah kata maupun istilah, silahkan memberi masukan.
salam rekan teknisi seprofesi, sekian dan terima kasih
__________________________________
link profile teknis penulis

cctv online mojokerto,

cctv mojokerto mojokerto cctv mojokerto jawa timur,

live cctv mojokerto,

email : ariyaandro@gmail.com

%d blogger menyukai ini: